
DRAYTEK
DRAYTEK VIGOR 2766AC GFAST 4 PORT 2 ANTEN IKEv2 SSL /OPEN VPN KABLOSUZ VDSL2/ADSL2 MODEM ROUTERKod: 21571

Fiyat için bayi girişi yapın
Orijinal ürün, distribütör garantili.
|
TP-Link Archer VR600 1600Mbps Gigabit VDSL/ADSL2+ Modem/Router,Dual Band, EWAN, VPN, Ebeveyn Kontrolü, 2 USB port, Çift Çekirdek CPU,Beamforming Teknolojisi, Tether Mobil Uygulama Desteği
|
|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
| Kategori | Kablosuz Modem |
|---|---|
| Modem Türü | VDSL+ADSL |
| Port Sayısı | 4 Port |
| Ethernet Ara Birim | 10/100/1000 (Gigabit) |
| 3G/4G Desteği | Var |
| Kablosuz Standartlar | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
|---|---|
| Kablosuz Hızı | 2.4GHz ve 5GHz Kablosuz Program Desteği |
| Frekans | 2.4GHz ve 5GHz (DFS Desteği) |
| Bağlantı Hızı | 5GHz’de 1300Mbps, 2.4GHz’de 300Mbps |
| İletim Gücü | 2.4GHz <20dbm(eırp)> 5GHz < /> |
| Kablosuz Fonksiyonlar | Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM, Kablosuz İstatistikler |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 Şifrelemeleri, Kablosuz MAC Filtreleme |
| Quality of Service | ATM QoS, Bant Genişliği Kontrolü |
| Güvenlik | NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama |
| Çalışma Modları | VDSL/ADSL Modem Router, Kablosuz Router, 3G/4G Router |
| Yönetim | Web Tabanlı Yapılandırma (HTTP), Uzak Yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Web Tabanlı Yazılım Güncelleme, Tanılama Araçları |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay |
| Port Yönlendirme | Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP |
| Dinamik DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protokoller | IPv4 ve IPv6 Desteği |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, ATM (RFC 2364) Üzerinden PPP, Ethernet (RFC2516) Üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC –PVC’ye Kadar |
| Gelişmiş Fonksiyonlar | Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT), Port Adreslemesi (Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı), DNS Relay, DDNS, IGMP V1/V2/V3 |
| USB Paylaşım | Samba(Depolama)/FTP Sunucusu/Medya Sunucusu/Yazıcı Sunucusu, 3G/4G Modem desteği |
| Misafir Ağ | 2.4GHz Misafir Ağı, 5GHz Misafir Ağı |
| IPSec VPN | 10 IPSec VPN Tüneline Kadar Destek |
| Beamforming | 5GHz Bant |
| APP | Tether App |
| Sertifika | CE, RoHS |
| Paket İçeriği | AC1600 Kablosuz Gigabit VDSL/ADSL Modem Router Archer VR600 Harici Dağıtıcı RJ11 DSL Kablo RJ45 Ethernet Kablo Güç Adaptörü Hızlı Kurulum Kılavuzu |
| Sistem Gereksinimleri | Microsoft Windows 98SE, NT, 2000, XP, Vista™ veya Windows 7, 8, 8.1, MAC OS, NetWare, UNIX veya Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, veya diğer Java-etkin tarayıcı Kablo veya İnternet Servis Sağlayıcısı ile DSL Modem aboneliği (İnternet erişimi için) |
| Ortam | Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉) Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉) Çalışma Nemi: 10%~90% Yoğuşmasız Depolama Nemi: 5%~90% Yoğuşmasız |
| Arabirim | 3 10/100/1000Mbps RJ 45 WAN Ports 1 10/100/1000Mbps RJ 45 LAN/WAN Port 1 RJ11 Port 1 USB 2.0 Port |
| Buton | WPS Buton, LED Buton, Kablosuz Aç/Kapa Butonları(2.4GHz & 5GHz), Güç Aç/Kapa Butonu |
| Harici Güç Kaynağı | 12V/2A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU-T G.993.2, Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| ADSL Standartları | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 216 x 164 x 36.8mm |
| Anten Tipi | 3 Adet harici sökülebilen çift bant anten |
| Kablosuz Standartlar | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Kablosuz Hızı | 2.4GHz ve 5GHz Kablosuz Program Desteği |
| Frekans | 2.4GHz ve 5GHz (DFS Desteği) |
| Bağlantı Hızı | 5GHz’de 1300Mbps, 2.4GHz’de 300Mbps |
| İletim Gücü | 2.4GHz <20dbm(eırp)> 5GHz < /> |
| Kablosuz Fonksiyonlar | Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM, Kablosuz İstatistikler |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 Şifrelemeleri, Kablosuz MAC Filtreleme |
| Quality of Service | ATM QoS, Bant Genişliği Kontrolü |
| Güvenlik | NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama |
| Çalışma Modları | VDSL/ADSL Modem Router, Kablosuz Router, 3G/4G Router |
| Yönetim | Web Tabanlı Yapılandırma (HTTP), Uzak Yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Web Tabanlı Yazılım Güncelleme, Tanılama Araçları |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay |
| Port Yönlendirme | Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP |
| Dinamik DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protokoller | IPv4 ve IPv6 Desteği |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, ATM (RFC 2364) Üzerinden PPP, Ethernet (RFC2516) Üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC –PVC’ye Kadar |
| Gelişmiş Fonksiyonlar | Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT), Port Adreslemesi (Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı), DNS Relay, DDNS, IGMP V1/V2/V3 |
| USB Paylaşım | Samba(Depolama)/FTP Sunucusu/Medya Sunucusu/Yazıcı Sunucusu, 3G/4G Modem desteği |
| Misafir Ağ | 2.4GHz Misafir Ağı, 5GHz Misafir Ağı |
| IPSec VPN | 10 IPSec VPN Tüneline Kadar Destek |
| Beamforming | 5GHz Bant |
| APP | Tether App |
| Sertifika | CE, RoHS |
| Paket İçeriği | AC1600 Kablosuz Gigabit VDSL/ADSL Modem Router Archer VR600 Harici Dağıtıcı RJ11 DSL Kablo RJ45 Ethernet Kablo Güç Adaptörü Hızlı Kurulum Kılavuzu |
| Sistem Gereksinimleri | Microsoft Windows 98SE, NT, 2000, XP, Vista™ veya Windows 7, 8, 8.1, MAC OS, NetWare, UNIX veya Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, veya diğer Java-etkin tarayıcı Kablo veya İnternet Servis Sağlayıcısı ile DSL Modem aboneliği (İnternet erişimi için) |
| Ortam | Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉) Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉) Çalışma Nemi: 10%~90% Yoğuşmasız Depolama Nemi: 5%~90% Yoğuşmasız |
| Arabirim | 3 10/100/1000Mbps RJ 45 WAN Ports 1 10/100/1000Mbps RJ 45 LAN/WAN Port 1 RJ11 Port 1 USB 2.0 Port |
| Buton | WPS Buton, LED Buton, Kablosuz Aç/Kapa Butonları(2.4GHz & 5GHz), Güç Aç/Kapa Butonu |
| Harici Güç Kaynağı | 12V/2A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU-T G.993.2, Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| ADSL Standartları | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 216 x 164 x 36.8mm |
| Anten Tipi | 3 Adet harici sökülebilen çift bant anten |
| Kablosuz Standartlar | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Kablosuz Hızı | 2.4GHz ve 5GHz Kablosuz Program Desteği |
| Frekans | 2.4GHz ve 5GHz (DFS Desteği) |
| Bağlantı Hızı | 5GHz’de 1300Mbps, 2.4GHz’de 300Mbps |
| İletim Gücü | 2.4GHz <20dbm(eırp)> 5GHz < /> |
| Kablosuz Fonksiyonlar | Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM, Kablosuz İstatistikler |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 Şifrelemeleri, Kablosuz MAC Filtreleme |
| Quality of Service | ATM QoS, Bant Genişliği Kontrolü |
| Güvenlik | NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adres Bağlama |
| Çalışma Modları | VDSL/ADSL Modem Router, Kablosuz Router, 3G/4G Router |
| Yönetim | Web Tabanlı Yapılandırma (HTTP), Uzak Yönetim, Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c, Web Tabanlı Yazılım Güncelleme, Tanılama Araçları |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay |
| Port Yönlendirme | Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP |
| Dinamik DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protokoller | IPv4 ve IPv6 Desteği |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, ATM (RFC 2364) Üzerinden PPP, Ethernet (RFC2516) Üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC –PVC’ye Kadar |
| Gelişmiş Fonksiyonlar | Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT), Port Adreslemesi (Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı), DNS Relay, DDNS, IGMP V1/V2/V3 |
| USB Paylaşım | Samba(Depolama)/FTP Sunucusu/Medya Sunucusu/Yazıcı Sunucusu, 3G/4G Modem desteği |
| Misafir Ağ | 2.4GHz Misafir Ağı, 5GHz Misafir Ağı |
| IPSec VPN | 10 IPSec VPN Tüneline Kadar Destek |
| Beamforming | 5GHz Bant |
| APP | Tether App |
| Sertifika | CE, RoHS |
| Paket İçeriği | AC1600 Kablosuz Gigabit VDSL/ADSL Modem Router Archer VR600 Harici Dağıtıcı RJ11 DSL Kablo RJ45 Ethernet Kablo Güç Adaptörü Hızlı Kurulum Kılavuzu |
| Sistem Gereksinimleri | Microsoft Windows 98SE, NT, 2000, XP, Vista™ veya Windows 7, 8, 8.1, MAC OS, NetWare, UNIX veya Linux Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, veya diğer Java-etkin tarayıcı Kablo veya İnternet Servis Sağlayıcısı ile DSL Modem aboneliği (İnternet erişimi için) |
| Ortam | Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉) Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉) Çalışma Nemi: 10%~90% Yoğuşmasız Depolama Nemi: 5%~90% Yoğuşmasız |
| Arabirim | 3 10/100/1000Mbps RJ 45 WAN Ports 1 10/100/1000Mbps RJ 45 LAN/WAN Port 1 RJ11 Port 1 USB 2.0 Port |
| Buton | WPS Buton, LED Buton, Kablosuz Aç/Kapa Butonları(2.4GHz & 5GHz), Güç Aç/Kapa Butonu |
| Harici Güç Kaynağı | 12V/2A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU-T G.993.2, Up to 17a profile (POTS) ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP) |
| ADSL Standartları | Full-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1 |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 216 x 164 x 36.8mm |
| Anten Tipi | 3 Adet harici sökülebilen çift bant anten |

DRAYTEK
DRAYTEK VIGOR 2766AC GFAST 4 PORT 2 ANTEN IKEv2 SSL /OPEN VPN KABLOSUZ VDSL2/ADSL2 MODEM ROUTERKod: 21571

TP-LINK
TP-LINK ARCHER VR400 1200MBPS DUALBAND VDSL/ADSL MODEM ROUTERKod: 8333

BILLION BIPAC
BILLION BIPAC 6200WZL 150MBPS 4 PORT 2 ANTEN 3G (USB) KABLOSUZ ADSL2 MODEM +ROUTERKod: 5152

TENDA
TENDA V12 AC1200 4 PORT 4 ANTEN DUALBAND VDSL2/ADSL2+ MODEM ROUTERKod: 16889