
DRAYTEK
DRAYTEK VIGOR 2766AC GFAST 4 PORT 2 ANTEN IKEv2 SSL /OPEN VPN KABLOSUZ VDSL2/ADSL2 MODEM ROUTERKod: 21571

Fiyat için bayi girişi yapın
Orijinal ürün, distribütör garantili.
|
TP-Link Archer VR400 1200Mbps Gigabit VDSL/ADSL2+ Modem/Router,Dual Band, EWAN, VPN, Ebeveyn Kontrolü, USB port, Beamforming Teknolojisi, Tether Mobil Uygulama Desteği
|
|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
| Kategori | Kablosuz Modem |
|---|---|
| Modem Türü | VDSL+ADSL |
| Port Sayısı | 4 Port |
| Ethernet Ara Birim | 10/100/1000 (Gigabit) |
| 3G/4G Desteği | Var |
| Kablosuz Standartlar | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
|---|---|
| Kablosuz Hızı | 5GHz’de 867Mbps 2.4GHz’de 300Mbps |
| İletim Gücü | 2.4GHz <20dbm(eırp)> 5GHz < /> |
| Kablosuz Fonksiyonlar | Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM, Kablosuz İstatistikleri |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 şifrelemeleri, Kablosuz MAC Filtreleme |
| Kablosuz Takvim | 2.4GHz ve 5GHz Kablosuz Program desteği |
| Quality of Service | ATM QoS, Bant Genişliği Kontrolü |
| Güvenlik | NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adresi Bağlama |
| Çalışma Modları | VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici,3G/4G Yönlendirici |
| Yönetim | Web Tabanlı Yapılandırma(HTTP), Uzak Yönetim Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c Web Tabanlı Yazılım Güncelleme, Tanılama Araçları |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay |
| Port Yönlendirme | Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP |
| Dinamik DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protokoller | IPv4 ve IPv6 desteği |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, ATM (RFC 2364)üzerinden PPP Ethernet (RFC2516) üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Köprü (RFC1483 Köprü), PVC – 8 PVC’ye kadar |
| Gelişmiş Fonksiyonlar | Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT) Port Adreslemesi(Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı) DNS Relay DDNS, IGMP V1/V2/V3 |
| USB Paylaşım | Samba(Depolama)/FTP Sunucusu/Medya |
| Misafir Ağ | 2.4GHz misafir ağı, 5GHz misafir ağı |
| IPSec VPN | 10 adet IPSec VPN tüneline kadar destek |
| Beamforming | 5GHz |
| Sertifika | CE, RoHS |
| Paket İçeriği | AC1200 Kablosuz VDSL/ADSL Modem Router Archer VR400 Harici Dağıtıcı RJ11 DSL Kablo RJ45 Ethernet Kablo Güç Adaptörü Hızlı Kurulum Kılavuzu |
| Sistem Gereksinimleri | Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX veya Linux Internet Explorer, Firefox, Chrome, Safari veya other Java-etkin tarayıcı İnternet Hizmet Sağlayıcısı ile Abonelik (İnternet erişimi için) |
| Ortam | Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉) Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉) Çalışma Nemi: 10%~90% yoğuşmasız Depolama Nemi: 5%~90% yoğuşmasız |
| Arabirim | 3 adet RJ45 LAN Port 1 adet RJ45 LAN/WAN Port 1 adet RJ11 Port 1 adet USB 2.0 Port |
| Buton | WPS Butonu, Kablosuz Aç/Kapa Butonu, Güç Aç/Kapa Butonu, Reset Butonu |
| Güç Kaynağı | 12V/1.5A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU G.993.2, 17a profile kadar (POTS) ITU-T G.993.5 (G.vektör) ITU-T G.998.4 (G.INP) |
| ADSL Standartları | ITU G.993.2, 17a profile kadar (POTS) ITU-T G.993.5 (G.vektör) ITU-T G.998.4 (G.INP) |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis) ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 12V/1.5A |
| Anten Tipi | 3 adet harici anten |
| Kablosuz Standartlar | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Kablosuz Hızı | 5GHz’de 867Mbps 2.4GHz’de 300Mbps |
| İletim Gücü | 2.4GHz <20dbm(eırp)> 5GHz < /> |
| Kablosuz Fonksiyonlar | Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM, Kablosuz İstatistikleri |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 şifrelemeleri, Kablosuz MAC Filtreleme |
| Kablosuz Takvim | 2.4GHz ve 5GHz Kablosuz Program desteği |
| Quality of Service | ATM QoS, Bant Genişliği Kontrolü |
| Güvenlik | NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adresi Bağlama |
| Çalışma Modları | VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici,3G/4G Yönlendirici |
| Yönetim | Web Tabanlı Yapılandırma(HTTP), Uzak Yönetim Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c Web Tabanlı Yazılım Güncelleme, Tanılama Araçları |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay |
| Port Yönlendirme | Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP |
| Dinamik DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protokoller | IPv4 ve IPv6 desteği |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, ATM (RFC 2364)üzerinden PPP Ethernet (RFC2516) üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Köprü (RFC1483 Köprü), PVC – 8 PVC’ye kadar |
| Gelişmiş Fonksiyonlar | Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT) Port Adreslemesi(Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı) DNS Relay DDNS, IGMP V1/V2/V3 |
| USB Paylaşım | Samba(Depolama)/FTP Sunucusu/Medya |
| Misafir Ağ | 2.4GHz misafir ağı, 5GHz misafir ağı |
| IPSec VPN | 10 adet IPSec VPN tüneline kadar destek |
| Beamforming | 5GHz |
| Sertifika | CE, RoHS |
| Paket İçeriği | AC1200 Kablosuz VDSL/ADSL Modem Router Archer VR400 Harici Dağıtıcı RJ11 DSL Kablo RJ45 Ethernet Kablo Güç Adaptörü Hızlı Kurulum Kılavuzu |
| Sistem Gereksinimleri | Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX veya Linux Internet Explorer, Firefox, Chrome, Safari veya other Java-etkin tarayıcı İnternet Hizmet Sağlayıcısı ile Abonelik (İnternet erişimi için) |
| Ortam | Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉) Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉) Çalışma Nemi: 10%~90% yoğuşmasız Depolama Nemi: 5%~90% yoğuşmasız |
| Arabirim | 3 adet RJ45 LAN Port 1 adet RJ45 LAN/WAN Port 1 adet RJ11 Port 1 adet USB 2.0 Port |
| Buton | WPS Butonu, Kablosuz Aç/Kapa Butonu, Güç Aç/Kapa Butonu, Reset Butonu |
| Güç Kaynağı | 12V/1.5A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU G.993.2, 17a profile kadar (POTS) ITU-T G.993.5 (G.vektör) ITU-T G.998.4 (G.INP) |
| ADSL Standartları | ITU G.993.2, 17a profile kadar (POTS) ITU-T G.993.5 (G.vektör) ITU-T G.998.4 (G.INP) |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis) ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 12V/1.5A |
| Anten Tipi | 3 adet harici anten |
| Kablosuz Standartlar | IEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz |
| Kablosuz Hızı | 5GHz’de 867Mbps 2.4GHz’de 300Mbps |
| İletim Gücü | 2.4GHz <20dbm(eırp)> 5GHz < /> |
| Kablosuz Fonksiyonlar | Kablosuz Radyo Etkin/Devre Dışı, WDS Köprü, WMM, Kablosuz İstatistikleri |
| Kablosuz Güvenlik | 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 şifrelemeleri, Kablosuz MAC Filtreleme |
| Kablosuz Takvim | 2.4GHz ve 5GHz Kablosuz Program desteği |
| Quality of Service | ATM QoS, Bant Genişliği Kontrolü |
| Güvenlik | NAT Güvenlik Duvarı, Erişim Kontrolü, IP ve MAC Adresi Bağlama |
| Çalışma Modları | VDSL/ADSL Modem Yönlendirici, Kablosuz Yönlendirici,3G/4G Yönlendirici |
| Yönetim | Web Tabanlı Yapılandırma(HTTP), Uzak Yönetim Komut Satırı Arayüzü, TR-069 için SSL, SNMP v1/2c Web Tabanlı Yazılım Güncelleme, Tanılama Araçları |
| DHCP | Sunucu, İstemci, DHCP İstemci Listesi, Adres Rezervasyon, DHCP Relay |
| Port Yönlendirme | Sanal Sunucu, Port Tetikleme, DMZ, ALG, UPnP |
| Dinamik DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP, L2TP, IPSec Passthrough |
| Protokoller | IPv4 ve IPv6 desteği |
| ATM/PPP Protokolleri | ATM Forum UNI3.1/4.0, ATM (RFC 2364)üzerinden PPP Ethernet (RFC2516) üzerinden PPP, IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Köprü (RFC1483 Köprü), PVC – 8 PVC’ye kadar |
| Gelişmiş Fonksiyonlar | Ebeveyn Kontrolü, Ağ Adres Değişimi (NAT) Port Adreslemesi(Gruplama), Statik Yönlendirme, RIP v1/v2(isteğe bağlı) DNS Relay DDNS, IGMP V1/V2/V3 |
| USB Paylaşım | Samba(Depolama)/FTP Sunucusu/Medya |
| Misafir Ağ | 2.4GHz misafir ağı, 5GHz misafir ağı |
| IPSec VPN | 10 adet IPSec VPN tüneline kadar destek |
| Beamforming | 5GHz |
| Sertifika | CE, RoHS |
| Paket İçeriği | AC1200 Kablosuz VDSL/ADSL Modem Router Archer VR400 Harici Dağıtıcı RJ11 DSL Kablo RJ45 Ethernet Kablo Güç Adaptörü Hızlı Kurulum Kılavuzu |
| Sistem Gereksinimleri | Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX veya Linux Internet Explorer, Firefox, Chrome, Safari veya other Java-etkin tarayıcı İnternet Hizmet Sağlayıcısı ile Abonelik (İnternet erişimi için) |
| Ortam | Çalışma Sıcaklığı: 0℃~40℃ (32℉ ~104℉) Depolama Sıcaklığı: -40℃~70℃ (-40℉ ~158℉) Çalışma Nemi: 10%~90% yoğuşmasız Depolama Nemi: 5%~90% yoğuşmasız |
| Arabirim | 3 adet RJ45 LAN Port 1 adet RJ45 LAN/WAN Port 1 adet RJ11 Port 1 adet USB 2.0 Port |
| Buton | WPS Butonu, Kablosuz Aç/Kapa Butonu, Güç Aç/Kapa Butonu, Reset Butonu |
| Güç Kaynağı | 12V/1.5A |
| IEEE Standartları | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Standartları | ITU G.993.2, 17a profile kadar (POTS) ITU-T G.993.5 (G.vektör) ITU-T G.998.4 (G.INP) |
| ADSL Standartları | ITU G.993.2, 17a profile kadar (POTS) ITU-T G.993.5 (G.vektör) ITU-T G.998.4 (G.INP) |
| ADSL2 Standartları | ITU-T G.992.3 (G.DMT.bis) ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Standartları | ITU-T G.992.5 |
| Boyutlar ( W X D X H ) | 12V/1.5A |
| Anten Tipi | 3 adet harici anten |

DRAYTEK
DRAYTEK VIGOR 2766AC GFAST 4 PORT 2 ANTEN IKEv2 SSL /OPEN VPN KABLOSUZ VDSL2/ADSL2 MODEM ROUTERKod: 21571

BILLION BIPAC
BILLION BIPAC 6200WZL 150MBPS 4 PORT 2 ANTEN 3G (USB) KABLOSUZ ADSL2 MODEM +ROUTERKod: 5152

TENDA
TENDA V12 AC1200 4 PORT 4 ANTEN DUALBAND VDSL2/ADSL2+ MODEM ROUTERKod: 16889

TP-LINK
TP-LINK TD-W9970 300MBPS 4 PORT 2 ANTEN 5DBI FİBER DESTEKLİ KABLOSUZ VDSL2/ADSL2+ MODEM ROUTERKod: 5309